about summary refs log tree commit diff
path: root/fun/paroxysm/default.nix
{ depot, pkgs, ... }:

depot.third_party.naersk.buildPackage {
  name = "paroxysm";
  version = "0.0.2";
  src = ./.;

  buildInputs = with pkgs; [
    openssl
    pkg-config
    postgresql.lib
    curl
  ];
}