about summary refs log tree commit diff
path: root/website/sandbox/covid-uk/shell.nix
diff options
context:
space:
mode:
Diffstat (limited to 'website/sandbox/covid-uk/shell.nix')
-rw-r--r--website/sandbox/covid-uk/shell.nix3
1 files changed, 2 insertions, 1 deletions
diff --git a/website/sandbox/covid-uk/shell.nix b/website/sandbox/covid-uk/shell.nix
index 38df7d4e8508..6442c39f9c47 100644
--- a/website/sandbox/covid-uk/shell.nix
+++ b/website/sandbox/covid-uk/shell.nix
@@ -1,5 +1,6 @@
 let
-  pkgs = import <nixpkgs> {};
+  briefcase = import <briefcase> {};
+  pkgs = briefcase.third_party.pkgs;
 in pkgs.mkShell {
   buildInputs = with pkgs; [
     yarn