about summary refs log tree commit diff
path: root/web/bubblegum/default.nix
diff options
context:
space:
mode:
Diffstat (limited to 'web/bubblegum/default.nix')
-rw-r--r--web/bubblegum/default.nix3
1 files changed, 2 insertions, 1 deletions
diff --git a/web/bubblegum/default.nix b/web/bubblegum/default.nix
index 0ad541390b..2db6f04204 100644
--- a/web/bubblegum/default.nix
+++ b/web/bubblegum/default.nix
@@ -7,6 +7,7 @@ let
     getBins
     utils
     sparseTree
+    nint
     ;
 
   minimalDepot = sparseTree depot.path [
@@ -186,7 +187,7 @@ let
     else "${scriptName}/${path}";
 
   bins = getBins pkgs.coreutils [ "env" "tee" "cat" "printf" "chmod" ]
-      // getBins depot.users.sterni.nint [ "nint" ];
+      // getBins nint [ "nint" ];
 
   /* Type: args -> either path derivation string -> derivation
   */