about summary refs log tree commit diff
path: root/tvix/store/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'tvix/store/Cargo.toml')
-rw-r--r--tvix/store/Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/tvix/store/Cargo.toml b/tvix/store/Cargo.toml
index c807da760ab5..2e03788067cb 100644
--- a/tvix/store/Cargo.toml
+++ b/tvix/store/Cargo.toml
@@ -6,6 +6,8 @@ edition = "2021"
 [dependencies]
 blake3 = { version = "1.3.1", features = ["rayon", "std"] }
 prost = "0.11.2"
+tonic = "0.8.2"
 
 [build-dependencies]
 prost-build = "0.11.2"
+tonic-build = "0.8.2"