about summary refs log tree commit diff
path: root/src/bin2c/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/bin2c/Makefile.am')
-rw-r--r--src/bin2c/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/bin2c/Makefile.am b/src/bin2c/Makefile.am
index f5f118d052d4..2245ff3a26a8 100644
--- a/src/bin2c/Makefile.am
+++ b/src/bin2c/Makefile.am
@@ -3,4 +3,4 @@ noinst_PROGRAMS = bin2c
 bin2c_SOURCES = bin2c.c
 
 bin2c: bin2c.c
-       $(CC_FOR_BUILD) $(CFLAGS_FOR_BUILD) -o bin2c bin2c.c
+	$(CC_FOR_BUILD) $(CFLAGS_FOR_BUILD) -o bin2c bin2c.c