about summary refs log tree commit diff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index a9079b5dde63..58fd93d3f511 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -5,8 +5,10 @@ authors = ["Griffin Smith <root@gws.fyi>"]
 edition = "2018"
 
 [dependencies]
+backtrace = "0.3"
 clap = {version = "^2.33.0", features = ["yaml"]}
 config = "*"
+downcast-rs = "^1.0.4"
 itertools = "*"
 lazy_static = "*"
 log = "*"