about summary refs log tree commit diff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index e314c0a51ef0..66e83d25300a 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -13,8 +13,8 @@ serde = "1.0"
 serde_derive = "1.0"
 serde_json = "1.0"
 reqwest = "0.8"
-chrono = { version = "0.4", features = ["serde"] }
-hyper = "*" # whatever reqwest drags in
+hyper = "0.11" # whatever reqwest drags in
+lazy_static = "1.0"
 
 [build-dependencies]
 pkg-config = "0.3"