about summary refs log tree commit diff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorCarlos O'Ryan <coryan@users.noreply.github.com>2020-01-16T19·01-0500
committerGitHub <noreply@github.com>2020-01-16T19·01-0500
commit80c043faf913534ac0a97da58e3d50c073f226c1 (patch)
treefa34029ac399005a6aab573c741ad31205601228 /CMakeLists.txt
parent7bf4c67daa42f8cd0afcdc027cb6bcc1697943c6 (diff)
chore: bump release numbers for future releases (#33)
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index bed4225083..b9c0e7b9c1 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -21,8 +21,8 @@ set(PACKAGE_BUGREPORT "https://github.com/googleapis/google-cloud-cpp/issues")
 project(googleapis-cpp-protos CXX C)
 
 set(GOOGLEAPIS_CPP_PROTOS_VERSION_MAJOR 0)
-set(GOOGLEAPIS_CPP_PROTOS_VERSION_MINOR 4)
-set(GOOGLEAPIS_CPP_PROTOS_VERSION_PATCH 1)
+set(GOOGLEAPIS_CPP_PROTOS_VERSION_MINOR 5)
+set(GOOGLEAPIS_CPP_PROTOS_VERSION_PATCH 0)
 
 string(CONCAT GOOGLE_APIS_CPP_PROTOS_VERSION
               "${GOOGLEAPIS_CPP_PROTOS_VERSION_MAJOR}"