about summary refs log tree commit diff
path: root/users/wpcarro/website/sandbox/contentful/shell.nix
let
  briefcase = import <briefcase> {};
  pkgs = briefcase.third_party.pkgs;
in pkgs.mkShell {
  buildInputs = with pkgs; [
    nodejs
    yarn
  ];
}