about summary refs log tree commit diff
path: root/users/wpcarro/assessments/tt/client/shell.nix
{ pkgs, ... }:

pkgs.mkShell {
  buildInputs = with pkgs; [
    nodejs
    elmPackages.elm
    elmPackages.elm-format
    elmPackages.elm-live
  ];
}